Dabar yra 2018 Sau 16 17:23




 Puslapis 11 [ 2 pranešimai(ų) ] 
Autorius Žinutė
 Pranešimo tema: IPB 4... reikalauja PHP versijos..
Žinutės numeris: #1  StandartinėParašytas: 2018 Sau 07 18:47 
Ar jis surinks 50 žinučių?
Vartotojo avataras

Užsiregistravo: 2013 Sau 17 17:14
Pranešimai: 42
Karma: 0
Sveiki susiduriau su tokia problema. Irašinėjant IPB gavau "erora"

Cituoti:
You are running PHP version 5.4.45-0+deb7u11. You need PHP 5.6.0 or above (7.0.0 or above recommended). You should contact your hosting provider or system administrator to ask for an upgrade.


Puslapis stovi ant vpsnet.lt, help, kaip atsinaujint versija?



_________________
http://www.Kalasas.LT
Atsijungęs
 Aprašymas  
 
 Pranešimo tema: Re: IPB 4... reikalauja PHP versijos..
Žinutės numeris: #2  StandartinėParašytas: 2018 Sau 08 20:05 
Senbūvis
Vartotojo avataras

Užsiregistravo: 2011 Kov 12 22:19
Pranešimai: 1998
Karma: 92

Miestas: Linksmakalnis
http://bfy.tw/Fw3l



_________________
WWW.REZ.LT - Geri, bet ne geriausi serveriai Lietuvoje
CS/CS:S/CS:GO/MC/Killing Floor Serverių monitoriai su žaidėjų atvaizdavimu
50% paramos atgavimas, perkant VPS Dedikuoti.lt
Atsijungęs
 Aprašymas  
 
Rodyti paskutinius pranešimus:  Rūšiuoti pagal  
 Puslapis 11 [ 2 pranešimai(ų) ] 


Dabar prisijungę

Vartotojai naršantys šį forumą: Registruotų vartotojų nėra ir 1 svečias


Jūs negalite kurti naujų temų šiame forume
Jūs negalite atsakinėti į temas šiame forume
Jūs negalite redaguoti savo pranešimų šiame forume
Jūs negalite trinti savo pranešimų šiame forume
Jūs negalite prikabinti failų šiame forume

Ieškoti:
Pereiti į: