Amxmodx.lt
http://amxmodx.lt/

IPB 4... reikalauja PHP versijos..
http://amxmodx.lt/viewtopic.php?f=37&t=8241
Puslapis 11

Autorius:  Step [ 2018 Sau 07 18:47 ]
Pranešimo tema:  IPB 4... reikalauja PHP versijos..

Sveiki susiduriau su tokia problema. Irašinėjant IPB gavau "erora"

Cituoti:
You are running PHP version 5.4.45-0+deb7u11. You need PHP 5.6.0 or above (7.0.0 or above recommended). You should contact your hosting provider or system administrator to ask for an upgrade.


Puslapis stovi ant vpsnet.lt, help, kaip atsinaujint versija?

Autorius:  psychical [ 2018 Sau 08 20:05 ]
Pranešimo tema:  Re: IPB 4... reikalauja PHP versijos..

http://bfy.tw/Fw3l

Puslapis 11 Visos datos yra UTC + 2 valandos
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/